Browse Questions

  • I want to send bulk mail but it is not working. For the same text test is working. I add this line to crontab , could u help me?   1 * * * * root wget -qO- 'http://www.*****.com/cron/task/run?ke...

    • 497 Views
    • 3 Answers
    • 0 Vote
    • 497remove_red_eye
    • 3check_circle
    • 0expand_less
    Bonuskg Basic on 02/11/20 at 04:03 in mooSocial features
  • Hi, does anyone know how to resolve issues with login into my moosocial site.   I can't login as an administor or as a user   I keep getting internal server error and my service providers can't...

    • 534 Views
    • 1 Answer
    • 0 Vote
    • 534remove_red_eye
    • 1check_circle
    • 0expand_less
    Nikita Erukunuakpor Basic on 02/04/20 at 12:04 in Other
  • Hi,   I have a HTML block with a banner code which is size 728x90. the image and link is fine on desktop but when i view on mobile the banner breaks out the block. I have been looking for simple ...

    • 458 Views
    • 0 Answer
    • 0 Vote
    • 458remove_red_eye
    • 0check_circle
    • 0expand_less
    Daniel Lawson Basic on 02/04/20 at 10:16 in mooSocial templates
  • I'd like to be able to add an image when sending a message to a member. Currently, I can do this within a message thread, however the first message sent to a member does not give an option to incl...

    • 546 Views
    • 1 Answer
    • 0 Vote
    • 546remove_red_eye
    • 1check_circle
    • 0expand_less
    BrianD Basic on 01/17/20 at 05:01 in mooSocial features
  • What is the difference between mooStore and mooSocial + Store Plugin ?

    • 484 Views
    • 0 Answer
    • 0 Vote
    • 484remove_red_eye
    • 0check_circle
    • 0expand_less
    Frederik Lawson Basic on 12/29/19 at 08:39 in mooSocial features
  • In the gallery view, the initial number of thumbnails shown is 10, with a load more link.   Can anyone tell me how to change this to 5 .   Thanks in advance BrianD

    • 515 Views
    • 2 Answers
    • 0 Vote
    • 515remove_red_eye
    • 2check_circle
    • 0expand_less
    BrianD Basic on 12/10/19 at 09:55 in mooSocial plugins
  • I have a problem with the mobile app   If I download a photo on the phone, and then want to upload it via a mobile app I can't because it doesn't see the downloads folder    

    • 600 Views
    • 1 Answer
    • 0 Vote
    • 600remove_red_eye
    • 1check_circle
    • 0expand_less
    GeorgiosT Bronze badges on 12/02/19 at 02:49 in Android app
  • Hello Admin, should I expect this feature with coming updates or I contact you for custom work?

    • 859 Views
    • 1 Answer
    • 0 Vote
    • 859remove_red_eye
    • 1check_circle
    • 0expand_less
    Livingston Basic on 11/26/19 at 08:43 in Android app
  • We experience the problem that if you close a chat and refresh the screen or navigate to another page.. the same chat is opened (popup) again. Does anyone experience this same issue?   If yes, pl...

    • 619 Views
    • 1 Answer
    • 0 Vote
    • 619remove_red_eye
    • 1check_circle
    • 0expand_less
    ketkew Bronze badges on 11/20/19 at 04:28 in mooSocial plugins
  • Doing a google search for my site shows that you are displaying html code more_vert in the results   There is some reasonable explanation to this      

    • 628 Views
    • 2 Answers
    • 0 Vote
    • 628remove_red_eye
    • 2check_circle
    • 0expand_less
    GeorgiosT Bronze badges on 11/16/19 at 00:38 in mooSocial features
Cookies on mooCommunity - Social Networking Script.
This site uses cookies to store your information on your computer.